News Newsletter Einsätze Feuerwehr-Markt Fahrzeug-Markt Fahrzeuge Industrie-News BOS-Firmen TV-Tipps Job-Börse

banner

RubrikFahrzeugtechnik zurück
ThemaProbleme mit der Kupplung ATEGO16 Beiträge
AutorVolk8er 8S., Neustadt/W. / Rhl.Pfalz825297
Datum29.11.2016 13:20      MSG-Nr: [ 825297 ]3535 x gelesen

Hi,

erklär das mal genauer. Pedal fällt durch? Immer oder wann? Löschfahrzeug mit Nebenantrieb? Warum abwürgen? Man kann doch das Getriebe auf Neutral schalten bevor man abwürgt, auch ohne Kupplung. Vermutlich hängt das Ventil welches beim Pumpe Einschalten, kuppelt....
Hatte ich mal an einem LF.
GRÜßE VOLKER

Beitrag inhaltlich zustimmen / ablehnen

<< [Master]antworten>>
flache AnsichtBeitrag merkenalle Beiträge als gelesen markieren
Beitrag weiterempfehlen

 29.11.2016 10:29 Thom7as 7E., Nettetal
 29.11.2016 13:20 Volk7er 7S., Neustadt/W.
 29.11.2016 16:01 Thom7as 7E., Nettetal
 29.11.2016 16:37 Henn7ing7 K.7, Dortmund
 29.11.2016 19:14 Volk7er 7S., Neustadt/W.
 30.11.2016 11:38 Thom7as 7E., Nettetal
 26.02.2019 08:21 Thom7as 7E., Nettetal
 29.11.2016 14:36 Oliv7er 7Z., Quierschied
 29.11.2016 21:14 Lapr7e U7., Bexbach
 30.11.2016 16:44 Volk7er 7S., Neustadt/W.
 01.12.2016 08:35 Timo7 S.7, Busdorf
 30.11.2016 18:59 Heik7o L7., Maintal
 30.11.2016 23:28 Henn7ing7 K.7, Dortmund
 01.12.2016 09:10 Thom7as 7E., Nettetal
 01.12.2016 09:16 Oliv7er 7S., Neidenbach
 02.12.2016 00:09 Stef7fen7 W.7, Elmstein

0.020


Probleme mit der Kupplung ATEGO - Feuerwehr-Forum / © 1996-2017, www.FEUERWEHR.de - Dipl.-Ing. (FH) Jürgen Mayer, Weinstadt