News Newsletter Einsätze Feuerwehr-Markt Fahrzeug-Markt Fahrzeuge Industrie-News BOS-Firmen TV-Tipps Job-Börse

banner

RubrikFahrzeugtechnik zurück
ThemaProblem mit Doppelblitz Hänsch Nova5 Beiträge
AutorDani8el 8B., Westhofen / 338810
Datum11.05.2006 23:37      MSG-Nr: [ 338810 ]4042 x gelesen

Hallo!



Folgendes Problem ist bei uns aufgetreten:



Auf einem unserer Fahrzeuge sind Doppelblitzleuchten der Firma Hänsch Typ Nova verbaut. Beim Einbau im letzten Jahr wurde an einer Leuchte festgestellt, dass sie nach ca. 10 min Betrieb Aussätzer hat, "flackert" und dann ganz ausgeht und sich erst nach ca. 20 min wieder einschalten lässt. Daraufhin wurde diese Leuchte getauscht und eine neue eingebaut, seidem hatten wir keine Probleme mehr.

Heute steh ich mit dem Fahrzeug an einer E-Stelle zur Absicherung und nach ca. 45 min in der prallen Sonne, tritt an der Leuchte (gleiche Position, und Verkabelung aber ja neue Leuchte) wieder dieses Problem auf.

Die Leuchte flackert, geht aus, schaltet sich jedoch nach ca. 5 min selbstständig wieder ein.



Ich vermute die Leuchte überhitzt und schaltet sich dann ab... Über den Winter hatten wir wie gesagt keine Probleme.

Meine Frage nun:



Hat jemand ähnliche Probleme schon gehabt?!

Ist es ein fehler der Leuchte?

Könnte es auch am anschluß liegen?



Und falls der Fehler bekannt ist, kann ich etwas dagegen tun?!



MfG

Daniel


Beitrag inhaltlich zustimmen / ablehnen

 antworten>>
flache AnsichtBeitrag merkenalle Beiträge als gelesen markieren
Beitrag weiterempfehlen

 11.05.2006 23:37 Dani7el 7B., Westhofen
 13.05.2006 22:33 Marc7us 7Lud7wig7 F.7, Ried
 04.08.2006 08:58 Fabi7an 7B., Usingen
 04.08.2006 09:11 Dani7el 7B., Westhofen
 04.08.2006 09:32 Fabi7an 7B., Usingen

0.025


Problem mit Doppelblitz Hänsch Nova - Feuerwehr-Forum / © 1996-2017, www.FEUERWEHR.de - Dipl.-Ing. (FH) Jürgen Mayer, Weinstadt